Роутер не получает IP шлюза и DNS

Тема в разделе "Технические вопросы", создана пользователем portae, 16 дек 2017.


  • Метки:
    1. portae

      portae

      Регистрация:
      9 апр 2017
      Сообщения:
      2
      Симпатии:
      0
      Город:
      Rovno
      Здравствуйте. С недавних пор, частенько возникает проблема при включении роутера, не подключается к интернету, в поле основной шлюз и dns сервера пусто. После перезагрузки роутера, все находит. Интересует проблема на стороне провайдера либо только у меня?
       
    2. Even

      Even

      Регистрация:
      14 окт 2011
      Сообщения:
      914
      Симпатии:
      213
      Город:
      Украина, г. Вишновое
      Попробуй новую прошивку залить
       
    3. onkolog

      onkolog

      Регистрация:
      19 июл 2011
      Сообщения:
      258
      Симпатии:
      42
      Город:
      Днепропетровск
      portae,
      Похожие проблемы у меня появились месяца полтора назад. Иногда перезагрузка роутера не помогала - выручало прямое подключение кабеля в сетевую карту компьютера. Техподдержка заявки принимала, но сообщала, что КС-овский роутер (на техэтаже) работает нормально. Проблема возникала не каждый день, спонтанно. Выявлялась на трёх роутерах (2 Тенды, 1 ТП-линк). В конце-концов, прислали мастера, который сказал что в моём районе такая проблема второй месяц, связана с магистральным оборудованием. Сказал, что неоднократные рапорты начальству подавал, но проблема не решается. Хотя, вот вторую неделю эту проблему не вижу.
       
    4. portae

      portae

      Регистрация:
      9 апр 2017
      Сообщения:
      2
      Симпатии:
      0
      Город:
      Rovno
      Обновил прошивку, если ничего не изменится к понедельнику, придется им звонить.
       

    Поделиться этой страницей